<!DOCTYPE html><html lang="no"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width"/><meta name="next-head-count" content="2"/><script charSet="UTF-8">
							window.dataLayer = window.dataLayer || [];
							window.dataLayer.push({ event: 'appLoad' });
							window.gtag = function() { window.dataLayer.push(arguments) };
						</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=ZQPascqzV6LeV8rFk8MAjw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PGWQWN');</script><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png?v=2"/><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png?v=2"/><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png?v=2"/><link rel="icon" type="image/svg+xml" sizes="16x16" href="/favicon/favicon-16x16.svg?v=2"/><link rel="icon" type="image/svg+xml" sizes="32x32" href="/favicon/favicon-32x32.svg?v=2"/><link rel="manifest" href="/favicon/site.webmanifest?v=2"/><link rel="mask-icon" href="/favicon/safari-pinned-tab.svg?v=2" color="#6f03ff"/><link rel="shortcut icon" href="/favicon/favicon.ico?v=2"/><meta name="msapplication-TileColor" content="#6f03ff"/><meta name="theme-color" content="#ffffff"/><link rel="preload" href="/_next/static/css/809f89593645593c.css" as="style"/><link rel="stylesheet" href="/_next/static/css/809f89593645593c.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-46bb6b9eaa19410f.js" defer=""></script><script src="/_next/static/chunks/framework-560765ab0625ba27.js" defer=""></script><script src="/_next/static/chunks/main-41e42a4c0afddec0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-c413513084047c96.js" defer=""></script><script src="/_next/static/chunks/318fb979-0bbf37797a3cefab.js" defer=""></script><script src="/_next/static/chunks/3443-27683273d25e384b.js" defer=""></script><script src="/_next/static/chunks/4386-b3469b4bb16bd796.js" defer=""></script><script src="/_next/static/chunks/454-2f324f35e3809c26.js" defer=""></script><script src="/_next/static/chunks/8649-1d4261f89fd213c7.js" defer=""></script><script src="/_next/static/chunks/3768-37e55dcf8185941a.js" defer=""></script><script src="/_next/static/chunks/8860-b16a37d20d07fefc.js" defer=""></script><script src="/_next/static/chunks/1909-f015a343933e0dbe.js" defer=""></script><script src="/_next/static/chunks/9496-26cf5ef3e400420e.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bcategory%5D/%5B...content_any_url%5D-a1874ed07b314a2b.js" defer=""></script><script src="/_next/static/283BIhKryb2b9rgqZ6rhz/_buildManifest.js" defer=""></script><script src="/_next/static/283BIhKryb2b9rgqZ6rhz/_ssgManifest.js" defer=""></script><script src="/_next/static/283BIhKryb2b9rgqZ6rhz/_middlewareManifest.js" defer=""></script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGWQWN&amp;gtm_auth=ZQPascqzV6LeV8rFk8MAjw&amp;gtm_preview=env-1&amp;gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script charSet="UTF-8">
						window.__config__ = JSON.parse('{"sumoVersion":"2022.7.1-b9a0dc5b","isDevelopmentEnv":false,"api":{"legacy":"https://sumo.tv2.no","legacyRest":"https://rest.tv2.no","ai":"https://ai.sumo.tv2.no","cms":"https://api.sumo.tv2.no","sumo":"https://api.sumo.tv2.no","product":"https://api.sumo.tv2.no","notification":"https://ap-rest-gateway.sumo.tv2.no","playerEvents":"https://playerevents.sumo.tv2.no"},"fairplayCertificateUrl":"https://sumo.tv2.no/atvapp/assets/TV2_certificate.der","chromecastReceiverId":"97B3EFF9","virtualAgent":{"baseUrl":"https://tv2sumo.boost.ai","pace":"fast","hyperlinksTargetBlank":true,"surveyUrl":"","surveyTimeout":60,"environment":"prod"},"playerIsProd":true,"convivaServiceUrl":"","convivaKey":"1514ec8923859126303de089a5cfca4df381f64b","sentryEnabled":true,"sentryDsn":"https://3a67f8a6caee49ffa216b94db525d834@app.getsentry.com/71422","sentryEnvironment":"prod","sentrySampleRate":0.1,"tagManagerAuth":"ZQPascqzV6LeV8rFk8MAjw","tagManagerPreview":"env-1","buildVersion":"20220701.1203.master.9a0dc5b","version":{"version":"production","build":false,"sdk":false,"playerName":"tv2sumo-player"},"enableProxy":false,"i18nLogEnabled":true,"i18nLogUrl":"https://api.sumo.tv2.no/i18nlog","messagingAllowedOrigins":["https://hjelp.sumo.tv2.no","https://sumosupport.tv2.no","https://hjelp.play.tv2.no","https://hjelp.tv2.no"],"auth0":{"domain":"id.tv2.no","clientId":"OV2YI1z6HjTOXkVr5VOkrUBnnhUuXudL","audience":"https://id.tv2.no"},"feature":{"virtualAgent":true},"inactiveTime":7200000,"optimizely":{"sdkKey":"VmRJgJrdce729sz2orQeq","platform":"web","environment":"prod","timeout":"500"},"defaultTheme":"dark","themeToggles":[],"myGameTacUrl":"https://mygame.no/brukervilkaar","tv2AccountUrl":"https://id.tv2.no/konto"}');
						window.__VERSION__ = window.__config__.version; // The player uses __VERSION__ directly from window/global
						</script><div id="__next" data-reactroot=""><style data-emotion="css-global 12to63h">@font-face{font-family:'tv2-display';font-style:normal;font-weight:700;src:url('https://www.tv2.no/s/fonts/tv2/tv2-display-bold.woff2') format('woff2');}@font-face{font-family:'tv2-condensed';font-style:normal;font-weight:300;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-light.woff2') format('woff2');}@font-face{font-family:'tv2-condensed';font-style:normal;font-weight:400;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-regular.woff2') format('woff2');}@font-face{font-family:'tv2-condensed';font-style:normal;font-weight:500;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-medium.woff2') format('woff2');}@font-face{font-family:'tv2-condensed';font-style:normal;font-weight:600;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-semibold.woff2') format('woff2');}@font-face{font-family:'tv2-condensed';font-style:normal;font-weight:700;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-bold.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:100;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-thin.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:200;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-extralight.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:300;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-light.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:400;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-regular.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:500;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-medium.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:600;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-semibold.woff2') format('woff2');}@font-face{font-family:'tv2-condensed-sn';font-style:normal;font-weight:700;src:url('https://www.tv2.no/s/fonts/tv2/tv2-condensed-sn-bold.woff2') format('woff2');}html{line-height:1.15;-webkit-text-size-adjust:100%;}body{margin:0;}main{display:block;}h1{font-size:2em;margin:0.67em 0;}hr{box-sizing:content-box;height:0;overflow:visible;}pre{font-family:monospace,monospace;font-size:1em;}a{background-color:transparent;}abbr[title]{border-bottom:none;-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;}b,strong{font-weight:bolder;}code,kbd,samp{font-family:monospace,monospace;font-size:1em;}small{font-size:80%;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-0.25em;}sup{top:-0.5em;}img{border-style:none;}button,input,optgroup,select,textarea{font-family:inherit;font-size:100%;line-height:1.15;margin:0;}button,input{overflow:visible;}button,select{text-transform:none;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;}button:-moz-focusring,[type="button"]:-moz-focusring,[type="reset"]:-moz-focusring,[type="submit"]:-moz-focusring{outline:1px dotted ButtonText;}fieldset{padding:0.35em 0.75em 0.625em;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{-webkit-appearance:textfield;outline-offset:-2px;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{-webkit-appearance:button;font:inherit;}details{display:block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;}template{display:none;}[hidden]{display:none;}*,*::before,*::after{box-sizing:inherit;}html{box-sizing:border-box;-webkit-tap-highlight-color:transparent;font-size:10px;-webkit-font-smoothing:subpixel-antialiased;}body{line-height:1.5;font-size:1.6rem;font-weight:300;color:#FAFAFA;background:#100118;overflow-x:hidden;-webkit-overflow-scrolling:touch;font-family:'tv2-condensed',Helvetica,Arial,sans-serif;}@media print{body{font-family:Helvetica,Arial,sans-serif;}}</style><style data-emotion="css-global lefaja">html{font-size:clamp(10px, 6.25px + 0.25vw, 11.25px);}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;-webkit-transition:color 0.2s,border-color 0.2s;transition:color 0.2s,border-color 0.2s;}a:hover{color:#B2AEFF;}a:active{color:#B2AEFF;}p a{border-bottom:2px solid #B2AEFF;}p a:hover{color:#B2AEFF;border-color:#B2AEFF;}p a:active{color:#2684FF;border-color:#2684FF;}a.imdb{border-bottom:none;}a:focus:not(.focus-visible),button:focus:not(.focus-visible),div:focus:not(.focus-visible){outline:none;}a.focus-visible,button.focus-visible,div.focus-visible{outline-style:solid;outline-width:2px;outline-color:#2684FF;}input[type='submit'],input[type='reset'],input[type='button'],button{padding:0;display:inline-block;cursor:pointer;background-image:none;border:none;background-color:transparent;-webkit-text-decoration:none;text-decoration:none;border-radius:0;line-height:inherit;}hr{border:1px solid rgba(250, 250, 250, 0.5);margin:4.8rem 0;}input,select,textarea,button{color:inherit;}input::-webkit-credentials-auto-fill-button{background-color:inherit;}.boxed-content{background-color:rgba(250, 250, 250, 0.1);}.error{color:#EB0E2A;}.form .message>li::before,.step-form .message>li::before{color:#EB0E2A;}.form .message{color:inherit;}.form .field__options-label .input:focus+.field__options-input{box-shadow:0 0 0 2px #2684FF;}body[data-disable-scroll="true"] .layout{overflow:hidden;}.layout{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;height:100vh;}.layout--purchase-page .header .button--get-access,.layout--purchase-result-page .header .button--get-access,.layout--commercial-page .header .button--get-access{display:none;}.layout--print{height:100%;padding-top:1.6rem;padding-bottom:1.6rem;}@media only screen and (min-width: 1025px){.layout--print{padding-top:2.4rem;padding-bottom:2.4rem;}}@media print{.layout--print,.layout--print >.container{padding:0;}}.layout--print >.container{max-width:900px;}@media print{.layout--print >.container{max-width:none;}}.layout--print .table--bordered >thead>tr >td,.layout--print .table--bordered >thead>tr >th{border-bottom-color:#a0a0a0;}.layout--print .table--bordered >tfoot{border-top-color:#a0a0a0;}.layout--print .table--bordered >tfoot >tr >td,.layout--print .table--bordered >tfoot >tr >th{border-top-color:#a0a0a0;}.row{position:relative;padding-top:2.4rem;padding-bottom:3.2rem;}@media only screen and (min-width: 769px){.row{padding-top:3.2rem;padding-bottom:4.8rem;}}.row--primary{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;}.page{-webkit-flex:1 0 auto;-ms-flex:1 0 auto;flex:1 0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.layout:not(.layout--webview-page) .page>.row:first-child{padding-top:8rem;}@media@media-m-up{.layout:not(.layout--webview-page) .page>.row:first-child{padding-top:8.8rem;}}.page__title{margin-top:0;margin-bottom:4.8rem;}:root{--user-action-notification-height:0;}</style><div id="layout" class="layout layout--page" style="padding-top:var(--user-action-notification-height)"><style data-emotion="css 985k4n">.css-985k4n{position:relative;}.css-985k4n .dropdown--active .dropdown__trigger{color:#B2AEFF;}</style><header class="header css-985k4n" data-header-menu-open="false" data-header-sub-menu-open="false"><style data-emotion="css fq6ply">.css-fq6ply{position:fixed;top:0;left:0;right:0;z-index:1001;}@media only screen and (min-width: 769px){.css-fq6ply{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;pointer-events:auto;padding-right:1.6rem;position:absolute;top:1.1999999999999993rem;right:0;left:auto;height:4.4rem;-webkit-box-pack:end;-ms-flex-pack:end;-webkit-justify-content:flex-end;justify-content:flex-end;}}@media only screen and (min-width: 1025px){.css-fq6ply{padding-right:2.7rem;}}@media only screen and (min-width: 769px){.css-fq6ply .dropdown{margin-right:2.64rem;}}.css-fq6ply .dropdown__arrow{left:1.6rem;bottom:-2.999999999999999rem;display:none;}@media only screen and (min-width: 769px){.css-fq6ply .dropdown__arrow{display:block;}}.css-fq6ply .dropdown__trigger{display:none;text-align:left;height:4.4rem;}@media only screen and (min-width: 769px){.css-fq6ply .dropdown__trigger{display:block;}}.css-fq6ply .dropdown__content{position:fixed;top:0;left:0;bottom:0;overflow:hidden;overflow-y:auto;width:100%;margin-top:0;-webkit-transition:opacity 0.1s linear;transition:opacity 0.1s linear;}@media only screen and (min-width: 769px){.css-fq6ply .dropdown__content{position:absolute;left:-3.28rem;width:21.328rem;margin-top:2.999999999999999rem;bottom:auto;top:100%;-webkit-transition:opacity 0.2s;transition:opacity 0.2s;}}.css-fq6ply .dropdown__content .error{text-align:center;}</style><div class="css-fq6ply"><style data-emotion="css ibdtyj">.css-ibdtyj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-ibdtyj" style="opacity:0;transition:opacity 150ms ease;position:fixed;left:-9999999px"></div><style data-emotion="css 1dknepc">.css-1dknepc{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);padding:1.5999999999999999rem 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}@media only screen and (min-width: 769px){.css-1dknepc{position:static;padding:0;left:auto;-webkit-transform:none;-moz-transform:none;-ms-transform:none;transform:none;}}.css-1dknepc svg{margin:0 0.8rem;display:block;height:2.4rem;}@media only screen and (min-width: 769px){.css-1dknepc svg{height:4.4rem;margin:0 2.4rem;}}</style><div class="css-1dknepc"><style data-emotion="css itsc0x">.css-itsc0x{color:inherit;-webkit-transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;}.css-itsc0x:hover{color:#B2AEFF;}</style><a href="/" class="logo css-itsc0x"><style data-emotion="css 1bp09s7">.css-1bp09s7{color:#FAFAFA;}</style><svg viewBox="0 0 32 41" preserveAspectRatio="xMinYMid" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-1bp09s7"><path d="M15.9738 0C25.3486 0 31.9476 6.72739 31.9476 16.4212V20.447H23.8822V16.4212C23.8822 11.23 20.6874 7.94574 15.9738 7.94574C11.2602 7.94574 8.06547 11.177 8.06547 16.4212H0C0 6.72739 6.65139 0 15.9738 0ZM0 41H32V33.1072H9.89853L21.2635 20.5H11.365L0 33.1072V41Z" fill="currentColor"></path></svg></a></div></div><div data-focus-guard="true" tabindex="-1" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div><div data-focus-lock-disabled="disabled"><style data-emotion="css 1d9rrps">.css-1d9rrps{position:fixed;top:0;left:0;right:0;z-index:1000;opacity:1;-webkit-transition:opacity 0.1s;transition:opacity 0.1s;pointer-events:auto;}@media only screen and (min-width: 769px){.css-1d9rrps{right:auto;z-index:1102;}}</style><div style="top:var(--user-action-notification-height)" class="css-1d9rrps"><style data-emotion="css 1eze5sj">.css-1eze5sj{color:#100118;background:#FAFAFA;box-shadow:0 1px 0 0 rgba(16, 1, 24, 0.3),1px 1px 4px rgba(250, 250, 250, 0.5);height:5.6rem;}@media only screen and (min-width: 769px){.css-1eze5sj{padding-left:0.8rem;margin-top:1.1999999999999993rem;height:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-size:1.4rem;}}@media only screen and (min-width: 769px){.css-1eze5sj{box-shadow:1px 1px 4px rgba(16, 1, 24, 0.5);}}</style><div class="css-1eze5sj"><style data-emotion="css wpeqq4">.css-wpeqq4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:4.4rem;width:4.4rem;margin:0.5999999999999996rem;position:absolute;top:0;left:0;}@media only screen and (min-width: 769px){.css-wpeqq4{width:auto;margin:0;position:relative;padding:0 20px;-webkit-transition:background-color 0.2s;transition:background-color 0.2s;line-height:1;}}.css-wpeqq4:hover,.css-wpeqq4:focus{color:#100118;}.css-wpeqq4 >span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:relative;}.css-wpeqq4 >span>span{display:none;}@media only screen and (min-width: 769px){.css-wpeqq4 >span>span{display:inline;}}@media only screen and (min-width: 769px){[data-header-menu-open='true'] .css-wpeqq4::after,[data-header-sub-menu-open='true'] .css-wpeqq4::after{content:'';display:block;width:0;height:0;position:absolute;left:20px;bottom:-1rem;border:1rem solid transparent;border-bottom:none;border-top-color:#FAFAFA;}}</style><button type="button" data-selenium-id="main-menu" aria-label="Åpne meny" class="css-wpeqq4"><span><style data-emotion="css 1t3jy5u">.css-1t3jy5u{width:2.4rem;height:2.4rem;}@media only screen and (min-width: 769px){.css-1t3jy5u{margin-right:0.8rem;}}</style><style data-emotion="css cnh25v">.css-cnh25v{height:2.4rem;width:2.4rem;height:2.4rem;}@media only screen and (min-width: 769px){.css-cnh25v{margin-right:0.8rem;}}</style><svg class="css-cnh25v" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5 6H19V8H5V6Z" fill="currentColor"></path><path d="M5 11H19V13H5V11Z" fill="currentColor"></path><path d="M19 16H5V18H19V16Z" fill="currentColor"></path></svg><span>Meny</span></span></button><style data-emotion="css 43cqwf">.css-43cqwf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:4.4rem;width:4.4rem;margin:0.5999999999999996rem;position:absolute;top:0;right:0;}@media only screen and (min-width: 769px){.css-43cqwf{width:auto;margin:0;position:relative;padding:0 20px;-webkit-transition:background-color 0.2s;transition:background-color 0.2s;line-height:1;}}.css-43cqwf:hover,.css-43cqwf:focus{color:#100118;}.css-43cqwf >span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:relative;}.css-43cqwf >span>span{display:none;}@media only screen and (min-width: 769px){.css-43cqwf >span>span{display:inline;}}</style><style data-emotion="css gh3s48">.css-gh3s48{color:inherit;-webkit-transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:4.4rem;width:4.4rem;margin:0.5999999999999996rem;position:absolute;top:0;right:0;}.css-gh3s48:hover{color:#B2AEFF;}@media only screen and (min-width: 769px){.css-gh3s48{width:auto;margin:0;position:relative;padding:0 20px;-webkit-transition:background-color 0.2s;transition:background-color 0.2s;line-height:1;}}.css-gh3s48:hover,.css-gh3s48:focus{color:#100118;}.css-gh3s48 >span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;position:relative;}.css-gh3s48 >span>span{display:none;}@media only screen and (min-width: 769px){.css-gh3s48 >span>span{display:inline;}}</style><a href="/soek" data-selenium-id="search-button" aria-label="Åpne søk" class="css-gh3s48"><span><svg class="css-cnh25v" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.2999 14.5C16.9499 13.5 17.35 12.25 17.35 10.95C17.35 7.34999 14.45 4.45 10.85 4.45C7.25 4.45 4.35001 7.34999 4.35001 10.95C4.35001 14.55 7.25 17.45 10.85 17.45C12.05 17.45 13.15 17.15 14.1 16.55L17.5499 19.9999L19.65 17.9L16.2999 14.5ZM10.85 14.95C8.64999 14.95 6.85 13.15 6.85 10.95C6.85 8.74998 8.64999 6.94999 10.85 6.94999C13.05 6.94999 14.85 8.74998 14.85 10.95C14.85 13.15 13.05 14.95 10.85 14.95Z" fill="currentColor"></path></svg><span>Søk</span></span></a></div></div><style data-emotion="css bugha0">.css-bugha0{position:fixed;top:0;right:0;bottom:0;left:0;z-index:1100;pointer-events:none;}.css-bugha0:before{visibility:hidden;-webkit-transition:visibility 0s ease 0.2s;transition:visibility 0s ease 0.2s;position:absolute;top:0;left:0;bottom:0;}@media only screen and (min-width: 769px){.css-bugha0:before{-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:visibility 0s ease 0.2s,-webkit-transform 0.2s ease-in-out,opacity 0.1s linear;transition:visibility 0s ease 0.2s,transform 0.2s ease-in-out,opacity 0.1s linear;}}[data-header-menu-open='true'] .css-bugha0:before,[data-header-sub-menu-open='true'] .css-bugha0:before{visibility:visible;-webkit-transition:none;transition:none;}@media only screen and (min-width: 769px){[data-header-menu-open='true'] .css-bugha0:before,[data-header-sub-menu-open='true'] .css-bugha0:before{-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);opacity:1;-webkit-transition:-webkit-transform 0.2s ease-in-out,opacity 0.1s linear;transition:transform 0.2s ease-in-out,opacity 0.1s linear;}}@media only screen and (min-width: 769px){.css-bugha0:before{width:32rem;pointer-events:none;content:'';height:6.3999999999999995rem;z-index:1101;background:linear-gradient(to bottom, #100118, transparent);}}@media only screen and (min-width: 769px){[data-header-sub-menu-open='true'] .css-bugha0:after{opacity:1;}}</style><div style="top:var(--user-action-notification-height)" class="css-bugha0"><style data-emotion="css 13nw81f">.css-13nw81f{visibility:hidden;-webkit-transition:visibility 0s ease 0.2s;transition:visibility 0s ease 0.2s;position:absolute;top:0;left:0;bottom:0;pointer-events:none;right:0;z-index:1100;}@media only screen and (min-width: 769px){.css-13nw81f{-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);opacity:0;-webkit-transition:visibility 0s ease 0.2s,-webkit-transform 0.2s ease-in-out,opacity 0.1s linear;transition:visibility 0s ease 0.2s,transform 0.2s ease-in-out,opacity 0.1s linear;}}[data-header-menu-open='true'] .css-13nw81f,[data-header-sub-menu-open='true'] .css-13nw81f{visibility:visible;-webkit-transition:none;transition:none;}@media only screen and (min-width: 769px){[data-header-menu-open='true'] .css-13nw81f,[data-header-sub-menu-open='true'] .css-13nw81f{-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);opacity:1;-webkit-transition:-webkit-transform 0.2s ease-in-out,opacity 0.1s linear;transition:transform 0.2s ease-in-out,opacity 0.1s linear;}}@media only screen and (min-width: 769px){.css-13nw81f{pointer-events:auto;right:auto;overflow:hidden;overflow-y:auto;background-color:#100118;outline:2px solid rgba(250, 250, 250, 0.2);}}</style><div class="css-13nw81f"><style data-emotion="css 1ax1whx">.css-1ax1whx{pointer-events:auto;}@media only screen and (min-width: 769px){.css-1ax1whx{z-index:1101;width:32rem;-webkit-transition:width 0.2s ease-in-out;transition:width 0.2s ease-in-out;}}@media only screen and (min-width: 769px){[data-header-menu-open='true'] .css-1ax1whx,[data-header-sub-menu-open='true'] .css-1ax1whx{width:32rem;}}@media only screen and (min-width: 769px){[data-header-sub-menu-open='true'] .css-1ax1whx{width:64rem;}}</style><div class="css-1ax1whx"><style data-emotion="css oxn51q">.css-oxn51q{outline:2px solid rgba(250, 250, 250, 0.2);background-color:#100118;-webkit-transform:translateX(-100%);-moz-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);width:81%;max-width:32rem;-webkit-transition:-webkit-transform 0.2s ease-in-out,opacity 0.1s linear;transition:transform 0.2s ease-in-out,opacity 0.1s linear;overflow:hidden;overflow-y:auto;-webkit-overflow-scrolling:touch;visibility:hidden;position:absolute;top:0;bottom:0;opacity:0;}@media only screen and (min-width: 769px){.css-oxn51q{-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);max-width:none;padding-top:7.199999999999999rem;opacity:1;min-height:100%;overflow:visible;-webkit-transition:none;transition:none;bottom:auto;background:none;width:32rem;}}.css-oxn51q ul{list-style:none;margin:0;padding:0;}.css-oxn51q >ul{padding:0.5999999999999996rem 0;margin:0;}@media only screen and (min-width: 769px){.css-oxn51q >ul{padding:0.8rem 0;}}.css-oxn51q >ul:not(:last-child){border-bottom:1px solid rgba(250, 250, 250, 0.2);}[data-header-menu-open='true'] .css-oxn51q,[data-header-sub-menu-open='true'] .css-oxn51q{-webkit-transform:translateX(0);-moz-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);opacity:1;visibility:visible;}</style><nav class="menu css-oxn51q"><ul><li class="menu__item css-1p4dfz6"><style data-emotion="css 1xi81dv">.css-1xi81dv{display:block;width:100%;}.css-1xi81dv >span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;}.css-1xi81dv .menu__item-title,.css-1xi81dv:hover .menu__item-title,.css-1xi81dv:active .menu__item-title,.css-1xi81dv .menu__item-icon,.css-1xi81dv:hover .menu__item-icon,.css-1xi81dv:active .menu__item-icon{color:#FAFAFA;}.css-1xi81dv:hover .menu__item-title,.css-1xi81dv:hover .menu__item-expand{background-color:rgba(250, 250, 250, 0.1);}.css-1xi81dv:active .menu__item-title,.css-1xi81dv:active .menu__item-expand{background-color:rgba(250, 250, 250, 0.1);}.css-1xi81dv .menu__item-expand:hover{background-color:rgba(250, 250, 250, 0.2);}</style><button type="button" class="menu__item-inner css-1xi81dv"><span><style data-emotion="css 7ix0ia">.css-7ix0ia{-webkit-transition:color 0.2s,background-color 0.2s;transition:color 0.2s,background-color 0.2s;vertical-align:middle;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;text-align:left;min-width:0;}.css-7ix0ia >span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.8rem 1.6rem;min-height:4.4rem;}@media only screen and (min-width: 769px){.css-7ix0ia >span{padding-left:3.2rem;padding-right:3.2rem;}}</style><span class="menu__item-title css-7ix0ia"><span><style data-emotion="css 1naniio">.css-1naniio{height:2.8rem;}</style><style data-emotion="css 103z0lr">.css-103z0lr{--avatar-size:3.2rem;--avatar-margin:0;--avatar-font-size:20px;height:2.8rem;}.css-103z0lr[data-avatar-name-right='true']{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:0;}.css-103z0lr[data-avatar-size='medium']{--avatar-size:7.2rem;--avatar-margin:0.64rem;--avatar-font-size:25px;}.css-103z0lr[data-avatar-size='large']{--avatar-size:9.6rem;--avatar-margin:0.8rem;--avatar-font-size:30px;}</style><div class="css-103z0lr" data-avatar-name-right="true"><style data-emotion="css tcpruz">.css-tcpruz{position:relative;width:var(--avatar-size);height:var(--avatar-size);min-width:var(--avatar-size);line-height:var(--avatar-size);margin:var(--avatar-margin);border-radius:50%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;color:#100118;background:#FAFAFA;}[data-avatar-outlined='true'] .css-tcpruz{padding:2px;background:url('/gfx/avatar-outline.svg') no-repeat center/cover;}</style><span data-avatar="container" class="css-tcpruz"><style data-emotion="css qvkf11">.css-qvkf11{height:1.6rem;}</style><svg class="css-qvkf11" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 11.2571V5.91429H14V8.82857H17V7.85714C17 5.18571 14.75 3 12 3C9.25 3 7 5.18571 7 7.85714V11.2571H4V17.5714C4 18.9314 5.1 20 6.5 20H17.5C18.9 20 20 18.9314 20 17.5714V11.2571H10Z" fill="currentColor"></path></svg></span><style data-emotion="css 1vyts8v">.css-1vyts8v{display:block;overflow:hidden;max-width:calc(var(--avatar-size) + var(--avatar-margin));margin:0 auto;text-overflow:ellipsis;white-space:nowrap;}[data-avatar-name-right='true'] .css-1vyts8v{margin-left:1.2rem;margin-right:0;}</style><span title="Logg inn" data-avatar="name" data-selenium-id="avatar-name" class="css-1vyts8v">Logg inn</span></div></span></span></span></button></li></ul><ul><li class="menu__item css-1p4dfz6"><style data-emotion="css 1l801nk">.css-1l801nk{color:inherit;-webkit-transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;display:block;width:100%;}.css-1l801nk:hover{color:#B2AEFF;}.css-1l801nk >span{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:stretch;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch;}.css-1l801nk .menu__item-title,.css-1l801nk:hover .menu__item-title,.css-1l801nk:active .menu__item-title,.css-1l801nk .menu__item-icon,.css-1l801nk:hover .menu__item-icon,.css-1l801nk:active .menu__item-icon{color:#FAFAFA;}.css-1l801nk:hover .menu__item-title,.css-1l801nk:hover .menu__item-expand{background-color:rgba(250, 250, 250, 0.1);}.css-1l801nk:active .menu__item-title,.css-1l801nk:active .menu__item-expand{background-color:rgba(250, 250, 250, 0.1);}.css-1l801nk .menu__item-expand:hover{background-color:rgba(250, 250, 250, 0.2);}</style><a href="/" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-forsiden"><span class="menu__item-title css-7ix0ia"><span>Forsiden</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/direkte-tv" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-channels"><span class="menu__item-title css-7ix0ia"><span>Kanaler</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/sport" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-sport"><span class="menu__item-title css-7ix0ia"><span>Sport</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/serier" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-serier"><span class="menu__item-title css-7ix0ia"><span>Serier</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/film" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-film"><span class="menu__item-title css-7ix0ia"><span>Film</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/leiefilm" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-tvod"><span class="menu__item-title css-7ix0ia"><span>Lei &amp; kjøp</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/nyheter" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-nyheter"><span class="menu__item-title css-7ix0ia"><span>Nyheter</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/dokumentarer" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-dokumentarer"><span class="menu__item-title css-7ix0ia"><span>Dokumentarer</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/barn" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-barn"><span class="menu__item-title css-7ix0ia"><span>Barn</span></span></a></li></ul><ul><li class="menu__item css-1p4dfz6"><a href="/c-more" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-c-more"><span class="menu__item-title css-7ix0ia"><span>C More</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/hayu" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-hayu"><span class="menu__item-title css-7ix0ia"><span>hayu</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="/mygame" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-mygame"><span class="menu__item-title css-7ix0ia"><span>MyGame</span></span></a></li></ul><ul><li class="menu__item css-1p4dfz6"><a href="/konto" class="menu__item-inner css-1l801nk" data-selenium-id="menu-item-konto"><span class="menu__item-title css-7ix0ia"><span>Konto</span></span></a></li><li class="menu__item css-1p4dfz6"><a href="https://hjelp.tv2.no/kategori/play" rel="noopener noreferrer" class="menu__item-inner css-1l801nk" target="_blank" data-selenium-id="menu-item-hjelp"><span class="menu__item-title css-7ix0ia"><span>Hjelp</span></span></a></li></ul></nav></div></div></div></div><div data-focus-guard="true" tabindex="-1" style="width:1px;height:0px;padding:0;overflow:hidden;position:fixed;top:1px;left:1px"></div></header><div class="page page--loading-placeholder"><section class="row row--primary"><style data-emotion="css 1rxw6mw">.css-1rxw6mw{position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}</style><style data-emotion="css 1y5zt2j">.css-1y5zt2j{width:4.8rem;height:4.8rem;margin:0 auto;}@media only screen and (min-width: 769px){.css-1y5zt2j{width:6.4rem;position:absolute;top:50%;left:50%;-webkit-transform:translate(-50%, -50%);-moz-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%);}}</style><div class="loader css-1y5zt2j"><style data-emotion="css 8rnpah">.css-8rnpah{display:block;width:100%;height:100%;}</style><style data-emotion="css r8hzaz">.css-r8hzaz{height:2.4rem;display:block;width:100%;height:100%;}</style><style data-emotion="css bbwsj8 animation-8x7r11">.css-bbwsj8{-webkit-animation:animation-8x7r11 2s linear infinite;animation:animation-8x7r11 2s linear infinite;height:2.4rem;display:block;width:100%;height:100%;}@-webkit-keyframes animation-8x7r11{100%{-webkit-transform:rotate(360deg);-moz-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes animation-8x7r11{100%{-webkit-transform:rotate(360deg);-moz-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style><svg class="css-bbwsj8" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><style data-emotion="css 8uc816 animation-12ysoul">.css-8uc816{-webkit-animation:animation-12ysoul 2s ease-in-out infinite;animation:animation-12ysoul 2s ease-in-out infinite;}@-webkit-keyframes animation-12ysoul{0%{stroke-dasharray:1,120;stroke-dashoffset:0;}50%{stroke-dasharray:90,120;stroke-dashoffset:-35;}100%{stroke-dasharray:90,120;stroke-dashoffset:-65;}}@keyframes animation-12ysoul{0%{stroke-dasharray:1,120;stroke-dashoffset:0;}50%{stroke-dasharray:90,120;stroke-dashoffset:-35;}100%{stroke-dasharray:90,120;stroke-dashoffset:-65;}}</style><circle cx="12" cy="12" r="8" fill="none" stroke-width="4" stroke-linecap="round" stroke="currentColor" class="css-8uc816"></circle></svg><style data-emotion="css 1az6cgo">.css-1az6cgo{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;}</style><span class="css-1az6cgo">Laster...</span></div></section></div><style data-emotion="css 1nibqx6">.css-1nibqx6{isolation:isolate;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;background:#100118;width:100%;}</style><footer style="padding-bottom:0px" class="css-1nibqx6"><style data-emotion="css cvsmhf">.css-cvsmhf{padding:2.4rem 0;border-bottom:1px solid rgba(250, 250, 250, 0.3);}@media only screen and (min-width: 769px){.css-cvsmhf{padding:2.4rem 10rem;}}</style><div class="css-cvsmhf"><style data-emotion="css 1wvlkhl">.css-1wvlkhl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media only screen and (min-width: 769px){.css-1wvlkhl{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-align-content:space-between;-ms-flex-line-pack:space-between;align-content:space-between;-webkit-box-flex-wrap:nowrap;-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}</style><nav class="css-1wvlkhl"><style data-emotion="css dctg3f">.css-dctg3f{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;margin:1.28rem 0;padding:0 1.6rem;}.css-dctg3f svg{margin:0 1.6rem;display:block;height:4rem;}@media only screen and (max-width: 768px){.css-dctg3f svg{height:2.4rem;margin:0 0.8rem;}}</style><div class="css-dctg3f"><style data-emotion="css itsc0x">.css-itsc0x{color:inherit;-webkit-transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;transition:color 0.2s ease,background 0.2s ease,border-color 0.2s ease;}.css-itsc0x:hover{color:#B2AEFF;}</style><a href="/" class="logo css-itsc0x"><style data-emotion="css 1bp09s7">.css-1bp09s7{color:#FAFAFA;}</style><svg viewBox="0 0 32 41" preserveAspectRatio="xMinYMid" fill="none" xmlns="http://www.w3.org/2000/svg" class="css-1bp09s7"><path d="M15.9738 0C25.3486 0 31.9476 6.72739 31.9476 16.4212V20.447H23.8822V16.4212C23.8822 11.23 20.6874 7.94574 15.9738 7.94574C11.2602 7.94574 8.06547 11.177 8.06547 16.4212H0C0 6.72739 6.65139 0 15.9738 0ZM0 41H32V33.1072H9.89853L21.2635 20.5H11.365L0 33.1072V41Z" fill="currentColor"></path></svg></a></div><style data-emotion="css 1epkjw5">.css-1epkjw5{text-align:center;list-style:none;-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;width:100%;padding:0 1.6rem;}@media only screen and (min-width: 769px){.css-1epkjw5{-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;width:auto;text-align:right;}}.css-1epkjw5 li{display:inline-block;margin:0.8rem;}@media only screen and (min-width: 1025px){.css-1epkjw5 li{margin-left:0;margin-right:2.4rem;}}</style><ul class="css-1epkjw5"><li><style data-emotion="css 17vyn74">.css-17vyn74{-webkit-text-decoration:none;text-decoration:none;-webkit-transition:border-bottom 0.3s ease;transition:border-bottom 0.3s ease;border-bottom:2px solid #B2AEFF;cursor:pointer;line-height:inherit;font-weight:inherit;display:inline;}.css-17vyn74,.css-17vyn74:hover,.css-17vyn74:active{color:#FAFAFA;}.css-17vyn74:hover{border-bottom-color:#FAFAFA;}.css-17vyn74:active,.css-17vyn74.focus-visible{outline:2px solid #2684FF;border-bottom-color:#FAFAFA;}</style><a href="/tac" class="css-17vyn74">Brukervilkår</a></li><li><a href="/about" class="css-17vyn74">Om TV 2 Play</a></li><li><a href="https://hjelp.tv2.no/kategori/play" rel="noopener noreferrer" target="_blank" class="css-17vyn74">Hjelp</a></li><li><a href="https://blogg.tv2.no/play/" rel="noopener noreferrer" target="_blank" class="css-17vyn74">Blogg</a></li><li><a href="/gavekort" class="css-17vyn74">Gavekort</a></li></ul></nav></div><style data-emotion="css xppv4k">.css-xppv4k{font-size:1.4rem;color:rgba(250, 250, 250, 0.7);padding:2.4rem 1.6rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media only screen and (max-width: 768px){.css-xppv4k{text-align:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-xppv4k svg{color:#FAFAFA;height:4rem;margin-right:2.16rem;}@media only screen and (max-width: 768px){.css-xppv4k svg{margin-right:0;margin-bottom:1.6rem;}}.css-xppv4k a{color:rgba(250, 250, 250, 0.7);}.css-xppv4k a:not(:hover){border-bottom-color:transparent;}.css-xppv4k p{margin:0;}</style><div class="css-xppv4k"><svg class="svglogo svglogo-redaktoransvar" preserveAspectRatio="xMinYMid" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 365 364.8" enable-background="new 0 0 365 364.8" xml:space="preserve"><g><g><path fill="currentColor" d="M106.6,306c0,0,30.7,21.5,75.9,21.5s75.9-21.5,75.9-21.5v-83.8l-71.8-143V207l7.3,13.7l-11.3,18.8 l-11.3-18.8l7.3-13.7V79.3l-71.8,141.5V306z"></path></g><g><path fill="currentColor" d="M182.5,364.8C81.9,364.8,0,282.9,0,182.3h6.1c0,97.3,79.1,176.4,176.4,176.4s176.4-79.1,176.4-176.4h6.1 C365,282.9,283.1,364.8,182.5,364.8z"></path></g><g><path fill="currentColor" d="M182.5,328.2c-80.5,0-145.9-65.5-145.9-145.9h1.5c0,79.6,64.8,144.4,144.4,144.4s144.4-64.8,144.4-144.4 h1.5C328.4,262.8,262.9,328.2,182.5,328.2z"></path></g><g><path fill="currentColor" d="M1,158l2.1-10.4c0.8-3.8,2.5-6.8,5.1-8.5c2.3-1.6,5.4-2.1,9.2-1.3l0.3,0.1c5.3,1.1,8,4.1,9.2,7.7l15.5-3.6 l-1.6,7.8l-13.6,3l-0.6,3.1l12.5,2.5l-1.4,7L1,158z M21.1,151.8c0.8-3.8-1.1-6.2-4.7-7c-3.9-0.8-6.2,0.9-7,4.8l-0.5,2.6l11.6,2.3 L21.1,151.8z"></path><path fill="currentColor" d="M10.5,120.3l7.7-17.9l6.1,2.6l-4.9,11.4l8,3.4l4.3-10.1l6.1,2.6l-4.3,10.1l8.2,3.5l4.9-11.6l6.1,2.6 L45,135L10.5,120.3z"></path><path fill="currentColor" d="M26,88l5.3-7.6c5.6-8,14.6-8.9,24-2.2l0.7,0.5c9.4,6.6,11.6,15.3,6,23.4l-5.3,7.6L26,88z M35.5,85.9 l20,14.1l1.1-1.6c2.9-4.1,1.9-8.9-5-13.7l-0.4-0.3c-6.8-4.8-11.7-4.1-14.6,0L35.5,85.9z"></path><path fill="currentColor" d="M56.1,50.9l5.3-4.9l33.2,20.7l-5.4,5l-6.8-4.4l-7.1,6.5l3.8,7.1l-5.2,4.8L56.1,50.9z M76.9,63.8l-10.6-7 l6,11.2L76.9,63.8z"></path><path fill="currentColor" d="M81.6,30.5l6.2-3.6l8,13.8l-0.2-18.3l7.2-4.2l-0.4,18.6l19.5,13.8l-7.2,4.1l-13.4-9.4l-0.1,4.9l5.3,9.2 l-6.2,3.6L81.6,30.5z"></path><path fill="currentColor" d="M122.8,17.6l-6.8,2.3l-2.2-6.4l20.3-6.8l2.2,6.4l-6.8,2.3l9.8,29.2l-6.8,2.3L122.8,17.6z"></path><path fill="currentColor" d="M173.8,0l-2.5,5.8c2.4,2.9,4.1,7.1,4.7,12.4l0.1,1.2c1.4,11.7-3.3,19.3-11.3,20.3 c-2.7,0.3-5.2-0.2-7.3-1.4l-0.9,2.1l-5.2,0.6l2.5-5.8c-2.4-2.9-4.1-7.1-4.7-12.4l-0.1-1.2c-1.4-11.7,3.3-19.3,11.3-20.3 c2.7-0.3,5.2,0.2,7.4,1.4l0.9-2.1L173.8,0z M157.4,27.1l7.7-17.9c-1.2-1.1-2.6-1.6-4-1.4c-3.7,0.4-5.9,4.6-4.8,13.1l0.1,0.9 C156.6,23.8,157,25.6,157.4,27.1z M169,20.2l-0.1-0.9c-0.2-2.1-0.6-3.9-1.1-5.4l-7.7,17.9c1.2,1.1,2.6,1.6,4.1,1.4 C167.9,32.8,170.1,28.6,169,20.2z"></path><path fill="currentColor" d="M190.5,0.4l10.6,1.1c3.9,0.4,7,1.9,9,4.3c1.8,2.2,2.6,5.2,2.2,9.1l0,0.3c-0.6,5.3-3.3,8.4-6.8,9.9 l5.1,15.1l-7.9-0.8l-4.3-13.2l-3.1-0.3l-1.3,12.6l-7.1-0.7L190.5,0.4z M198.6,19.8c3.9,0.4,6.1-1.7,6.5-5.3 c0.4-3.9-1.5-6.1-5.4-6.5L197,7.7l-1.2,11.8L198.6,19.8z"></path><path fill="currentColor" d="M237.1,8.7l6.9,2.3l-2,39.1l-7-2.3l0.5-8.1l-9.2-3.1l-4.4,6.8l-6.7-2.2L237.1,8.7z M235.9,33l1-12.7 L230,31L235.9,33z"></path><path fill="currentColor" d="M267.6,21.1l5.7,3.5l-1.6,23l10.7-17.5l6,3.7l-19.6,32l-5.3-3.2l1.7-24L254,56.7l-6-3.7L267.6,21.1z"></path><path fill="currentColor" d="M277,66.4l6.9-1.1c0.1,2.2,0.2,5.6,2.5,7.8c1.9,1.8,4.2,1.6,5.7,0.1c1.1-1.2,1.4-2.7,0.1-7.5 c-1.8-6.4-2.2-10.8,1.4-14.6l0.1-0.1c4.4-4.6,10.6-4.5,15.5,0.1c2.3,2.2,4.4,5.8,4.4,10.1l-7,1c0-2-0.3-4.7-2.2-6.5 c-1.6-1.5-3.6-1.6-5-0.2c-1.2,1.3-1.5,2.8,0.1,8.7c1.6,6,1.6,10-1.8,13.6l-0.1,0.1c-4.4,4.7-11.1,4.4-15.7,0.1 C279.2,75.4,277.1,71.6,277,66.4z"></path><path fill="currentColor" d="M323.9,66.7l4.4,6.2l-17.1,19.4l23.9-9.8l4.3,6l-36.4,13.8l-4-5.7L323.9,66.7z"></path><path fill="currentColor" d="M348.5,106.1l2.9,6.6l-30.2,24.8l-3-6.7l6.3-5l-3.9-8.8l-8,1.4l-2.9-6.5L348.5,106.1z M329.7,121.6l10-7.8 l-12.6,2.1L329.7,121.6z"></path><path fill="currentColor" d="M359.7,136.8l2.1,10.4c0.8,3.8,0.3,7.3-1.4,9.8c-1.6,2.3-4.2,4-8,4.8l-0.3,0.1c-5.3,1-9-0.7-11.5-3.6 l-13,9.3l-1.6-7.8l11.4-8l-0.6-3.1l-12.5,2.5l-1.4-7L359.7,136.8z M343.6,150.2c0.8,3.8,3.5,5.3,7,4.6c3.9-0.8,5.4-3.3,4.6-7.1 l-0.5-2.6l-11.6,2.3L343.6,150.2z"></path></g></g></svg><p>Ansvarlig redaktør: Olav T. Sandnes<br/>Tilsynsorgan: Medietilsynet -<!-- --> <a href="https://medietilsynet.no/" rel="noopener noreferrer" target="_blank" class="css-itsc0x">www.medietilsynet.no</a></p></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">{"props":{"pageProps":{"layout":"page","uri":"/v4/content/path/c-more/c-more-serier/anomalia","clientPlatform":"web"},"asPath":"/c-more/c-more-serier/anomalia","initialReduxState":{"page":{"httpResponseCode":200},"session":{"profiles":{"interests":{}}},"settings":{"clientPlatform":"web","adBlockActive":false,"utcOffset":120},"terms":{"fetching":false,"data":null}}},"page":"/[category]/[...content_any_url]","query":{"category":"c-more","content_any_url":["c-more-serier","anomalia"]},"buildId":"283BIhKryb2b9rgqZ6rhz","isFallback":false,"customServer":true,"gip":true,"appGip":true,"scriptLoader":[]}</script><div id="backdrop-container"></div><div id="modal-container"></div></body></html>